Bienvenue sur Multi Rotor Fans Club. Cliquer ici pour vous enregistrer
ou ici pour vous connecter


  • Annonce


Bonjour
Ce forum est dédié a tous les amateurs de Multi Rotor, fait par des amateurs pour des amateurs.
Ici on ne regarde pas qui a le plus gros ou le plus beau, mais simplement de l'aide, de l'amitié et du partage de compétence..
J'espère que vous trouverez ici ce que vous cherchez.
Si vous avez des questions n'hésitez pas, nous sommes là pour ça.



Problème connectique XT60

Modérateurs: Dehas, David

Re: Problème connectique XT60

Message non lupar ppxav » Lun 26 Sep 2016 16:58

salut,
il faut les souder enfichées dans une femelle / male selon le coté , cela évite une légère déformation due a la chaleur ,les fiches métalliques restent bien parallèles.
après il restent toujours quelques récalcitrantes... :92: la pince nommée ci dessus fait bien l'affaire.

xav
Avatar de l’utilisateur
ppxav
 
Messages: 4
Enregistré le: Lun 26 Sep 2016 13:19

Re: Problème connectique XT60

Message non lupar David » Dim 23 Avr 2017 04:56

Salut

WD40 les loups.
Cela facilite le branchement, et protége la connectique de l'humidité.
Il n'y a pas plus simple.
DAVID
Avatar de l’utilisateur
David
Pilote toutes catégories
Absent
Souscripteur:  Souscripteur:
 
Messages: 3852
Enregistré le: Ven 31 Juil 2015 11:36
Localisation: Lyon
    Voir la position géographique du membre

Précédente

Retourner vers Questions de débutants

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités