Bienvenue sur Multi Rotor Fans Club. Cliquer ici pour vous enregistrer
ou ici pour vous connecter


  • Annonce

Bonjour a tous.
Un petit changement sur l'adresse du forum qui a quand même son importance, surtout en terme de sécurité, c'est que nous passons en https, donc en connexion sécurisé.
Il vous suffit de modifier votre favori et/ou marque page et de regarder si tout fonctionne bien.
Si vous avez des erreurs, il vous suffit de définir le permissions.
Je vous recommande de le faire, car vous risquez de vous reconnecter a chaque session.
Voila, j’espère que cela vous conviens, j'essaye de faire le maximum pour que vous soyez en sécurité.
Dehas



Problème vidéo hubsan

Modérateurs: Dehas, David

Problème vidéo hubsan

Message non lupar gasgas » Mar 10 Oct 2017 22:18

Bonjour à tous
Heureux possesseur d'un hubsan h 501s depuis 1 mois.(acheté au pays du soleil levant )
Je n'ai plus de retour vidéo sur la radiocommande, il n'y a sue les paramètres de vol
J'ai vérifié l'état des accus et rebindé le drone et la radiocommande
Plusieurs personnes ont eu ce problème. J'ai contacté le sav du vendeur mais ils semblent un peu largués par les questions idiotes qu'ils me posent.
Alors est-ce que quelqu'un aurait une idée ????
Merci de m'avoir lu.
Cordialement
David
Avatar de l’utilisateur
gasgas
Bicopter
Absent
 
Messages: 22
Enregistré le: Dim 26 Avr 2015 12:58

Re: Problème vidéo hubsan

Message non lupar Wovokaa » Mar 10 Oct 2017 23:56

Salut,
si tu n'as pas de retour vidéo, il se peut alors que la nappe qui relie la caméra au circuit soit tout simplement débranchée, pour tester avant de démonter ton Hubsan H501S, si la micro SD enregistre bien les vidéos, alors ce n'est pas la nappe qui doit être mise en cause.
*** André ***
L’Humanité n’a pas d’argent pour extraire de l’eau en zones arides, mais elle a de l’argent pour aller chercher de l’eau sur Mars...
La question est de savoir s’il existe une forme d’intelligence sur Terre ?
Avatar de l’utilisateur
Wovokaa
Pilote toutes catégories
Absent
 
Messages: 1880
Enregistré le: Ven 6 Mar 2015 02:16
Localisation: Pays-Basque
    Voir la position géographique du membre

Re: Problème vidéo hubsan

Message non lupar gasgas » Mer 11 Oct 2017 12:37

Bonjour et merci pour ta réponse.
Quand je mets la carte le voyant sous le drone reste rouge et non bleu comme quand ca fonctionnait.
Ça ne fait ni photos ni videos.
J'ai reçu un mail ce matin du vendeur, ils m'envoient une nouvelle caméra avec la carte électronique .
Cordialement
Avatar de l’utilisateur
gasgas
Bicopter
Absent
 
Messages: 22
Enregistré le: Dim 26 Avr 2015 12:58


Retourner vers Questions de débutants

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 1 invité