[Résolu] Sujets suivis

A lire impérativement.

Modérateur : Dehas

Avatar du membre
eyesonsky
Pilote toutes catégories
Messages : 1191
Enregistré le : dim. 24 mars 2013 23:52
Réputation : 0
Localisation : Préverenges - CH
Contact :

[Résolu] Sujets suivis

Message non lu par eyesonsky » ven. 12 avr. 2013 14:41

Sur la majorité des forums, lorsque l'on répond à un sujet celui-ci est automatiquement
ajouté dans sa liste des suivis.
Ici non?
Modifié en dernier par eyesonsky le sam. 27 avr. 2013 00:08, modifié 1 fois.


Joël
@youtube . . . Constructions: QuadH 470 . . QuadH 310

Avatar du membre
Etienne
Pilote toutes catégories
Messages : 1564
Enregistré le : dim. 25 nov. 2012 17:12
Réputation : 0
Localisation : Bruxelles

Re: Sujets suivis

Message non lu par Etienne » ven. 12 avr. 2013 15:47

Tu vas dans "Panneau de l'utilisateur"/"Préférences du forum"/"Modifier les préférences de message",
et tu coches "Surveiller les réponses".



Avatar du membre
eyesonsky
Pilote toutes catégories
Messages : 1191
Enregistré le : dim. 24 mars 2013 23:52
Réputation : 0
Localisation : Préverenges - CH
Contact :

Re: Sujets suivis

Message non lu par eyesonsky » ven. 12 avr. 2013 15:55

oups j'avais pas vu.
Merci Etienne


Joël
@youtube . . . Constructions: QuadH 470 . . QuadH 310

Avatar du membre
Dehas
Administrateur du site
Messages : 13294
Enregistré le : ven. 3 juin 2011 12:50
Réputation : 5
Localisation : Saint Dié des Vosges
Genre :
Contact :

Re: Sujets suivis

Message non lu par Dehas » ven. 12 avr. 2013 16:45

Merci Etienne tu as tout dis.



klmnl
Pilote toutes catégories
Messages : 802
Enregistré le : lun. 6 mai 2013 19:28
Réputation : 0
Localisation : Nice MAC Nice

Re: [Résolu] Sujets suivis

Message non lu par klmnl » dim. 12 mai 2013 15:33

à Dehas bonjour,
je suis inscrit depuis quelques jours avec l'option "me connecter à chaque visite"
las, ça ne fonctionne pas.
je dois me connecter perso à chaque visite.
une idée ?
merci d'avance



Avatar du membre
Dehas
Administrateur du site
Messages : 13294
Enregistré le : ven. 3 juin 2011 12:50
Réputation : 5
Localisation : Saint Dié des Vosges
Genre :
Contact :

Re: [Résolu] Sujets suivis

Message non lu par Dehas » dim. 12 mai 2013 15:50

Salut
Déjà il faut que accepte les cookies, ensuite tu vide le cache de ton explorateur.
Si tu es sous Mac, je sais que certain on se problème, c'est du a l'explorateur.



Répondre

Retourner vers « Régles du Forum. »